如果是内核和openssh相关的漏洞,那么升级一下系统,估计就可以了。

如在Debian里,执行 apt updateapt upgrade 后,估计会自动完成更新,系统补丁修复