CNNVD编号:CNNVD-201905-730危害等级:
CVE编号: CVE-2019-11231 漏洞类型: 其他 发布时间: 2019-05-16 威胁类型: 更新时间: 2019-05-17 厂 商: 漏洞来源: truerand0m
漏洞简介
GetSimple CMS是一套使用PHP语言编写的内容管理系统(CMS)。
GetSimpleCMS 3.3.15及之前版本中存在远程代码执行漏洞。远程攻击者可利用该漏洞执行代码。
漏洞公告
目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:
http://get-simple.info/
参考网址
来源:packetstormsecurity.com
链接:https://packetstormsecurity.com/files/152961/GetSimpleCMS-3.3.15-Remote-Code-Execution.html
受影响实体
暂无
更多>>

补丁
暂无