CNNVD编号:CNNVD-201905-860 危害等级:
CVE编号: CVE-2019-9881 漏洞类型: 其他
发布时间: 2019-05-21 威胁类型:
更新时间: 2019-05-22 厂 商:
漏洞来源:
漏洞简介
WordPress是WordPress基金会的一套使用PHP语言开发的博客平台。该平台支持在PHP和MySQL的服务器上架设个人博客网站。WPGraphQL是使用在其中的一个为WordPress站点提供可扩展的GraphQL架构和API的插件。
WordPress WPGraphQL 0.2.3版本中存在安全漏洞。目前尚无此漏洞的相关信息,请随时关注CNNVD或厂商公告。

漏洞公告
目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

Home

参考网址
来源:www.exploit-db.com
链接:https://www.exploit-db.com/exploits/46886

受影响实体
暂无
更多>>

补丁
暂无