CNNVD编号:CNNVD-201905-822 危害等级: 超危
CVE编号: CVE-2019-12240 漏洞类型: 代码问题
发布时间: 2019-05-20 威胁类型: 远程
更新时间: 2019-05-22 厂 商:
漏洞来源:
漏洞简介
WordPress是WordPress基金会的一套使用PHP语言开发的博客平台。该平台支持在PHP和MySQL的服务器上架设个人博客网站。Virim plugin是使用在其中的一个网站社交活动分析插件。
WordPress Virim插件0.4版本中存在安全漏洞。目前尚无此漏洞的相关信息,请随时关注CNNVD或厂商公告。

漏洞公告
目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:
https://wordpress.org/plugins/virim/#description

参考网址
来源:dumpco.re
链接:https://dumpco.re/bugs/wp-plugin-virim-id

来源:vigilance.fr
链接:https://vigilance.fr/vulnerability/WordPress-virim-privilege-escalation-29370

来源:nvd.nist.gov
链接:https://nvd.nist.gov/vuln/detail/CVE-2019-12240

受影响实体
暂无
更多>>

补丁
暂无