唯嘉利亚云安全 提供服务器维护、网站开发,网站安全运维,安全托管等服务!

Mozilla Firefox 跨站脚本漏洞


文章来源:唯嘉利亚云安全   发布时间: 2019-09-04  已有 24 人 阅读

漏洞信息详情

Mozilla Firefox 跨站脚本漏洞

漏洞简介

Mozilla Firefox是美国Mozilla基金会的一款开源Web浏览器。

Mozilla Firefox 69之前版本中存在跨站脚本漏洞。远程攻击者可借助特制的URL利用该漏洞在用户浏览器中执行代码。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://www.mozilla.org/en-US/security/advisories/mfsa2019-25/

受影响实体

    暂无


【版权声明】:除非注明,唯嘉利亚云安全文章均为原创,转载请以链接形式标明本文标题和地址
原文标题:Mozilla Firefox 跨站脚本漏洞
原文地址:https://www.vgaliya.com/cve-2592.html


文章标签: