• 当前位置: 首页 » CVE漏洞库 » TeamSpeak Systems TeamSpeak Client 输入验证错误漏洞

唯嘉利亚云安全 提供服务器维护、网站开发,网站安全运维,安全托管等服务!

  • 当前位置: 首页 » CVE漏洞库 » TeamSpeak Systems TeamSpeak Client 输入验证错误漏洞

TeamSpeak Systems TeamSpeak Client 输入验证错误漏洞


文章来源:唯嘉利亚云安全   发布时间: 2019-09-04  已有 21 人 阅读

漏洞信息详情

TeamSpeak Systems TeamSpeak Client 输入验证错误漏洞

漏洞简介

TeamSpeak Systems TeamSpeak Client是德国TeamSpeak Systems公司的一款专门为网络游戏玩家设计的IP语音通信系统的客户端应用程序。

TeamSpeak Systems TeamSpeak Client 3.3.2之前版本中存在安全漏洞。攻击者可借助远程服务器利用该漏洞造成TeamSpeak客户端崩溃。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://forum.teamspeak.com/threads/141134-Release-TeamSpeak-Client-3-3-2

受影响实体

    暂无


【版权声明】:除非注明,唯嘉利亚云安全文章均为原创,转载请以链接形式标明本文标题和地址
原文标题:TeamSpeak Systems TeamSpeak Client 输入验证错误漏洞
原文地址:https://www.vgaliya.com/cve-2690.html


文章标签: