• 当前位置: 首页 » CVE漏洞库 » Dell EMC Unity、EMC UnityVSA和EMC VNXe3200 跨站脚本漏洞

唯嘉利亚云安全 提供服务器维护、网站开发,网站安全运维,安全托管等服务!

  • 当前位置: 首页 » CVE漏洞库 » Dell EMC Unity、EMC UnityVSA和EMC VNXe3200 跨站脚本漏洞

Dell EMC Unity、EMC UnityVSA和EMC VNXe3200 跨站脚本漏洞


文章来源:唯嘉利亚云安全   发布时间: 2019-09-04  已有 25 人 阅读

漏洞信息详情

Dell EMC Unity、EMC UnityVSA和EMC VNXe3200 跨站脚本漏洞

漏洞简介

Dell EMC Unity等都是美国戴尔(Dell)公司的产品。Dell EMC Unity是一款统一存储阵列产品。EMC UnityVSA是一套虚拟EMC Unity存储环境。EMC VNXe3200是一款2U双控制器统一存储产品。

Dell EMC Unity 5.0.0.0.5.116之前版本、EMC UnityVSA 5.0.0.0.5.116之前版本和EMC VNXe3200 3.1.10.9946299之前版本中存在跨站脚本漏洞。该漏洞源于WEB应用缺少对客户端数据的正确验证。攻击者可利用该漏洞执行客户端代码。

受影响实体

    暂无


【版权声明】:除非注明,唯嘉利亚云安全文章均为原创,转载请以链接形式标明本文标题和地址
原文标题:Dell EMC Unity、EMC UnityVSA和EMC VNXe3200 跨站脚本漏洞
原文地址:https://www.vgaliya.com/cve-2730.html


文章标签: