• 当前位置: 首页 » CVE漏洞库 » WordPress woocommerce-catalog-enquiry插件代码问题漏洞

唯嘉利亚云安全 提供服务器维护、网站开发,网站安全运维,安全托管等服务!

  • 当前位置: 首页 » CVE漏洞库 » WordPress woocommerce-catalog-enquiry插件代码问题漏洞

WordPress woocommerce-catalog-enquiry插件代码问题漏洞


文章来源:唯嘉利亚云安全   发布时间: 2019-09-04  已有 19 人 阅读

漏洞信息详情

WordPress woocommerce-catalog-enquiry插件代码问题漏洞

漏洞简介

WordPress是WordPress基金会的一套使用PHP语言开发的博客平台。该平台支持在PHP和MySQL的服务器上架设个人博客网站。woocommerce-catalog-enquiry是使用在其中的一个用于电子商务的产品目录管理插件。

WordPress woocommerce-catalog-enquiry插件3.1.0之前版本中存在安全漏洞。目前尚无此漏洞的相关信息,请随时关注CNNVD或厂商公告。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://wordpress.org/plugins/woocommerce-catalog-enquiry/#developers

受影响实体

    暂无


【版权声明】:除非注明,唯嘉利亚云安全文章均为原创,转载请以链接形式标明本文标题和地址
原文标题:WordPress woocommerce-catalog-enquiry插件代码问题漏洞
原文地址:https://www.vgaliya.com/cve-2816.html


文章标签: