漏洞信息详情

WordPress groundhogg插件代码注入漏洞

漏洞简介

WordPress是WordPress基金会的一套使用PHP语言开发的博客平台。该平台支持在PHP和MySQL的服务器上架设个人博客网站。groundhogg是使用在其其中的一个营销自动化插件。

WordPress groundhogg插件1.3.5之前版本中存在安全漏洞。攻击者可利用该漏洞执行代码。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://wordpress.org/plugins/groundhogg/#developers

受影响实体

    暂无