漏洞信息详情

WordPress newsletters-lite插件代码问题漏洞

漏洞简介

WordPress是WordPress基金会的一套使用PHP语言开发的博客平台。该平台支持在PHP和MySQL的服务器上架设个人博客网站。newsletters-lite是使用在其中的一个新闻简报插件。

WordPress newsletters-lite插件4.6.8.6之前版本中存在代码问题漏洞。该漏洞源于网络系统或产品的代码开发过程中存在设计或实现不当的问题。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://wordpress.org/plugins/newsletters-lite/#developers

受影响实体

    暂无