漏洞信息详情

WordPress advanced-ajax-page-loader插件权限许可和访问控制问题漏洞

漏洞简介

WordPress是WordPress基金会的一套使用PHP语言开发的博客平台。该平台支持在PHP和MySQL的服务器上架设个人博客网站。advanced-ajax-page-loader是使用在其中的一个AJAX页面加载插件。

WordPress advanced-ajax-page-loader插件2.7.7之前版本中存在权限许可和访问控制问题漏洞。该漏洞源于网络系统或产品缺乏有效的权限许可和访问控制措施。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://wordpress.org/plugins/advanced-ajax-page-loader/#developers

受影响实体

    暂无