漏洞信息详情

CentOS Control Web Panel 信任管理问题漏洞

漏洞简介

CentOS Web Panel(CWP)是一款免费的虚拟主机控制面板。

CentOS Control Web Panel (CWP) 0.9.8.851版本中存在安全漏洞。攻击者可利用该漏洞更改任意密码。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

https://centos-webpanel.com/

受影响实体

    暂无

补丁

    暂无