漏洞信息详情

WordPress adsense-plugin 跨站脚本漏洞

漏洞简介

WordPress是WordPress基金会的一套使用PHP语言开发的博客平台。该平台支持在PHP和MySQL的服务器上架设个人博客网站。

此条漏洞编号已分配,漏洞详情即将更新。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://wordpress.org/plugins/adsense-plugin/#developers

参考网址

来源:wordpress.org

链接:https://wordpress.org/plugins/adsense-plugin/#developers

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2017-18487

受影响实体

    暂无