漏洞信息详情

WordPress ARPrice Lite插件跨站请求伪造漏洞

漏洞简介

WordPres ARPrice Lite插件2.2版本中的core/views/arprice_import_export.php文件存在跨站请求伪造漏洞。该漏洞源于WEB应用未充分验证请求是否来自可信用户。攻击者可利用该漏洞通过受影响客户端向服务器发送非预期的请求。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

https://wordpress.org/plugins/arprice-responsive-pricing-table/

受影响实体

    暂无

补丁

    暂无