漏洞信息详情

Zurmo 跨站脚本漏洞

漏洞简介

Zurmo是美国Zurmo公司的一套基于PHP的开源客户关系管理系统(CRM)。

Zurmo 3.2.7-2版本中存在跨站脚本漏洞。该漏洞源于WEB应用缺少对客户端数据的正确验证。攻击者可利用该漏洞执行客户端代码。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

http://zurmo.org/

参考网址

来源:code610.blogspot.com

链接:https://code610.blogspot.com/2019/07/xss-in-zurmo-crm.html

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2019-14472

受影响实体

    暂无

补丁

    暂无