漏洞信息详情

Windu CMS 跨站脚本漏洞

漏洞简介

Windu CMS(温杜CMS)是一套轻量级的网站内容管理系统(CMS)。

Windu CMS 2.2版本中存在跨站脚本漏洞。该漏洞源于WEB应用缺少对客户端数据的正确验证。攻击者可利用该漏洞执行客户端代码。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

http://windu.org

受影响实体

    暂无

补丁

    暂无