漏洞信息详情

Tridactyl 加密问题漏洞

漏洞简介

Tridactyl是一款适用于Firefox的编辑器。

Tridactyl 1.16.0之前版本中存在安全漏洞。攻击者可通过向用户shell发送mpv 字符串利用该漏洞执行任意程序。

受影响实体

    暂无