漏洞信息详情

ZZCMS 输入验证错误漏洞

漏洞简介

ZZCMS是中国ZZCMS团队的一套内容管理系统(CMS)。

ZZCMS 8.3及之前版本中的user/licence_save.php文件存在安全漏洞。攻击者可利用该漏洞执行代码。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

http://www.zzcms.net/

受影响实体

    暂无

补丁

    暂无