漏洞信息详情

WCMS 跨站请求伪造漏洞

漏洞简介

WCMS是一套内容管理系统(CMS)。

WCMS v0.3.2版本中存在跨站请求伪造漏洞。该漏洞源于WEB应用未充分验证请求是否来自可信用户。攻击者可利用该漏洞通过受影响客户端向服务器发送非预期的请求。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

https://wcms.space/

参考网址

来源:MISC

链接:http://www.iwantacve.cn/index.php/archives/266/

受影响实体

    暂无

补丁

    暂无