漏洞信息详情

Exim 代码问题漏洞

漏洞简介

Exim是一个运行于Unix系统中的开源消息传送代理(MTA),它主要负责邮件的路由、转发和投递。

Exim 4.85版本至4.92版本中存在安全漏洞。攻击者可利用该漏洞运行代码。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

https://www.exim.org/

受影响实体

    暂无

补丁

    暂无