• 当前位置: 首页 » CVE漏洞库 » Cisco Identity Services Engine 跨站脚本漏洞

唯嘉利亚云安全 提供服务器维护、网站开发,网站安全运维,安全托管等服务!

  • 当前位置: 首页 » CVE漏洞库 » Cisco Identity Services Engine 跨站脚本漏洞

Cisco Identity Services Engine 跨站脚本漏洞


文章来源:唯嘉利亚云安全   发布时间: 2019-09-18  已有 12 人 阅读

漏洞信息详情

Cisco Identity Services Engine 跨站脚本漏洞

漏洞简介

Cisco Identity Services Engine(ISE)是美国思科(Cisco)公司的一款基于身份的环境感知平台(ISE身份服务引擎)。该平台通过收集网络、用户和设备中的实时信息,制定并实施相应策略来监管网络。

此条漏洞编号已分配,漏洞详情即将更新。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20190904-ise-xss

受影响实体

    暂无

补丁

    暂无


【版权声明】:除非注明,唯嘉利亚云安全文章均为原创,转载请以链接形式标明本文标题和地址
原文标题:Cisco Identity Services Engine 跨站脚本漏洞
原文地址:https://www.vgaliya.com/cve-8843.html


文章标签: