• 当前位置: 首页 » CVE漏洞库 » WordPress ConvertPlus插件输入验证错误漏洞

唯嘉利亚云安全 提供服务器维护、网站开发,网站安全运维,安全托管等服务!

  • 当前位置: 首页 » CVE漏洞库 » WordPress ConvertPlus插件输入验证错误漏洞

WordPress ConvertPlus插件输入验证错误漏洞


文章来源:唯嘉利亚云安全   发布时间: 2019-09-18  已有 14 人 阅读

漏洞信息详情

WordPress ConvertPlus插件输入验证错误漏洞

漏洞简介

WordPress是WordPress基金会的一套使用PHP语言开发的博客平台。该平台支持在PHP和MySQL的服务器上架设个人博客网站。ConvertPlus是使用在其中的一个弹出式窗口插件。

WordPress ConvertPlus插件3.4.5之前版本中存在安全漏洞。目前尚无此漏洞的相关信息,请随时关注CNNVD或厂商公告。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,详情请关注厂商主页:

https://wordpress.org

参考网址

来源:www.convertplug.com

链接:https://www.convertplug.com/plus/changelog/

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2019-15863

受影响实体

    暂无


【版权声明】:除非注明,唯嘉利亚云安全文章均为原创,转载请以链接形式标明本文标题和地址
原文标题:WordPress ConvertPlus插件输入验证错误漏洞
原文地址:https://www.vgaliya.com/cve-8872.html


文章标签: