唯嘉利亚云安全 提供服务器维护、网站开发,网站安全运维,安全托管等服务!

WordPress Easy!Appointments插件安全漏洞


文章来源:唯嘉利亚云安全   发布时间: 2019-09-18  已有 15 人 阅读

漏洞信息详情

WordPress Easy!Appointments插件安全漏洞

漏洞简介

WordPress是WordPress基金会的一套使用PHP语言开发的博客平台。该平台支持在PHP和MySQL的服务器上架设个人博客网站。Easy!Appointments是使用在其中的一个基于Web的预约管理插件。

此条漏洞编号已分配,漏洞详情即将更新。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

https://easyappointments.org

参考网址

来源:www.blackdragon.team

链接:https://www.blackdragon.team/contents/index.php/cves/cve-2019-14936/

来源:nvd.nist.gov

链接:https://nvd.nist.gov/vuln/detail/CVE-2019-14936

受影响实体

    暂无

补丁

    暂无


【版权声明】:除非注明,唯嘉利亚云安全文章均为原创,转载请以链接形式标明本文标题和地址
原文标题:WordPress Easy!Appointments插件安全漏洞
原文地址:https://www.vgaliya.com/cve-8926.html


文章标签: