唯嘉利亚云安全 提供服务器维护、网站开发,网站安全运维,安全托管等服务!

LibreOffice 访问控制错误漏洞


文章来源:唯嘉利亚云安全   发布时间: 2019-09-18  已有 17 人 阅读

漏洞信息详情

LibreOffice 访问控制错误漏洞

漏洞简介

LibreOffice是文档基金会(The Document Foundation,TDF)的一套开源的办公软件套件。该产品包含Writer(文本文档)、Calc(电子表格)和Impress(演示文稿)等应用程序。

LibreOffice 6.2.7之前的6.2版本和6.3.1之前的6.3版本中存在访问控制错误漏洞。该漏洞源于网络系统或产品未正确限制来自未授权角色的资源访问。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://www.libreoffice.org/about-us/security/advisories/CVE-2019-9854/

受影响实体

    暂无

补丁

    暂无


【版权声明】:除非注明,唯嘉利亚云安全文章均为原创,转载请以链接形式标明本文标题和地址
原文标题:LibreOffice 访问控制错误漏洞
原文地址:https://www.vgaliya.com/cve-9121.html


文章标签: