唯嘉利亚云安全 提供服务器维护、网站开发,网站安全运维,安全托管等服务!

systemd 访问控制错误漏洞


文章来源:唯嘉利亚云安全   发布时间: 2019-09-18  已有 18 人 阅读

漏洞信息详情

systemd 访问控制错误漏洞

漏洞简介

systemd是德国Lennart Poettering软件开发者的一款基于Linux的系统和服务管理器。该产品兼容了SysV和LSB的启动脚本,且提供了一个用来表示系统服务间依赖关系的框架。

systemd中存在安全漏洞。攻击者可利用该漏洞更改DNS配置。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://github.com/systemd/systemd/pull/13457

受影响实体

    暂无


【版权声明】:除非注明,唯嘉利亚云安全文章均为原创,转载请以链接形式标明本文标题和地址
原文标题:systemd 访问控制错误漏洞
原文地址:https://www.vgaliya.com/cve-9202.html


文章标签: