唯嘉利亚云安全 提供服务器维护、网站开发,网站安全运维,安全托管等服务!

Dell EMC Unity和UnityVSA 安全漏洞


文章来源:唯嘉利亚云安全   发布时间: 2019-09-18  已有 15 人 阅读

漏洞信息详情

Dell EMC Unity和UnityVSA 安全漏洞

漏洞简介

Dell EMC Unity和UnityVSA都是美国戴尔(Dell)公司的产品。Dell EMC Unity是一款统一存储阵列产品。UnityVSA是一套虚拟Unity存储环境。

Dell EMC Unity 5.0.0.0.5.116之前版本和UnityVSA 5.0.0.0.5.116之前版本中存在安全漏洞,该漏洞源于程序将密码存储为明文形式。本地攻击者可利用该漏洞以用户权限进行访问。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,详情请关注厂商主页:

https://www.dell.com/

受影响实体

    暂无


【版权声明】:除非注明,唯嘉利亚云安全文章均为原创,转载请以链接形式标明本文标题和地址
原文标题:Dell EMC Unity和UnityVSA 安全漏洞
原文地址:https://www.vgaliya.com/cve-9332.html


文章标签: