唯嘉利亚云安全 提供服务器维护、网站开发,网站安全运维,安全托管等服务!

lodash 资源管理错误漏洞


文章来源:唯嘉利亚云安全   发布时间: 2019-09-18  已有 17 人 阅读

漏洞信息详情

lodash 资源管理错误漏洞

漏洞简介

lodash是一款开源的JavaScript实用程序库。

lodash 4.7.11之前版本中的Date handler存在资源管理错误漏洞。该漏洞源于网络系统或产品对系统资源(如内存、磁盘空间、文件等)的管理不当。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://github.com/lodash/lodash/issues/3359

受影响实体

    暂无


【版权声明】:除非注明,唯嘉利亚云安全文章均为原创,转载请以链接形式标明本文标题和地址
原文标题:lodash 资源管理错误漏洞
原文地址:https://www.vgaliya.com/cve-9374.html


文章标签: