• 当前位置: 首页 » CVE漏洞库 » Linksys RE6400和Linksys RE6300 输入验证错误漏洞

唯嘉利亚云安全 提供服务器维护、网站开发,网站安全运维,安全托管等服务!

  • 当前位置: 首页 » CVE漏洞库 » Linksys RE6400和Linksys RE6300 输入验证错误漏洞

Linksys RE6400和Linksys RE6300 输入验证错误漏洞


文章来源:唯嘉利亚云安全   发布时间: 2019-09-18  已有 16 人 阅读

漏洞信息详情

Linksys RE6400和Linksys RE6300 输入验证错误漏洞

漏洞简介

Linksys RE6400和Linksys RE6300都是美国Linksys公司的一款无线网络信号扩展器。

Linksys RE6400 1.2.04.022及之前版本和RE6300 1.2.04.022及之前版本中的Web界面存在安全漏洞,该漏洞源于程序没有过滤用户输入。攻击者可利用该漏洞访问系统被限制的OS配置及命令。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,详情请关注厂商主页:

https://www.linksys.com/

受影响实体

    暂无


【版权声明】:除非注明,唯嘉利亚云安全文章均为原创,转载请以链接形式标明本文标题和地址
原文标题:Linksys RE6400和Linksys RE6300 输入验证错误漏洞
原文地址:https://www.vgaliya.com/cve-9385.html


文章标签: