唯嘉利亚云安全 提供服务器维护、网站开发,网站安全运维,安全托管等服务!

InterSystems Cache 代码问题漏洞


文章来源:唯嘉利亚云安全   发布时间: 2019-09-18  已有 20 人 阅读

漏洞信息详情

InterSystems Cache 代码问题漏洞

漏洞简介

InterSystems Cache是美国InterSystems公司的一套数据库管理系统。该系统主要用于开发医疗保健管理、银行和金融服务、政府和其他行业的软件应用程序。

InterSystems Cache 2017.2.2.865.0版本中存在代码问题漏洞。该漏洞源于网络系统或产品的代码开发过程中存在设计或实现不当的问题。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,详情请关注厂商主页:

https://www.intersystems.com/

受影响实体

    暂无


【版权声明】:除非注明,唯嘉利亚云安全文章均为原创,转载请以链接形式标明本文标题和地址
原文标题:InterSystems Cache 代码问题漏洞
原文地址:https://www.vgaliya.com/cve-9580.html


文章标签: