• 当前位置: 首页 » CVE漏洞库 » ZOHO ManageEngine ServiceDesk Plus Purchase组件跨站脚本漏…

唯嘉利亚云安全 提供服务器维护、网站开发,网站安全运维,安全托管等服务!

  • 当前位置: 首页 » CVE漏洞库 » ZOHO ManageEngine ServiceDesk Plus Purchase组件跨站脚本漏…

ZOHO ManageEngine ServiceDesk Plus Purchase组件跨站脚本漏…


文章来源:唯嘉利亚云安全   发布时间: 2019-09-18  已有 20 人 阅读

漏洞信息详情

ZOHO ManageEngine ServiceDesk Plus Purchase组件跨站脚本漏洞

漏洞简介

ZOHO ManageEngine ServiceDesk Plus是美国卓豪(ZOHO)公司的一套基于ITIL架构的IT服务管理软件(ITSM)。该软件集成了事件管理、问题管理、资产管理、IT项目管理、采购与合同管理等功能模块。Purchase是其中的一个采购管理组件。

ZOHO ManageEngine ServiceDesk Plus中的Purchase组件存在跨站脚本漏洞。该漏洞源于WEB应用缺少对客户端数据的正确验证。攻击者可利用该漏洞执行客户端代码。

漏洞公告

目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:

https://www.manageengine.com/

受影响实体

    暂无

补丁

    暂无


【版权声明】:除非注明,唯嘉利亚云安全文章均为原创,转载请以链接形式标明本文标题和地址
原文标题:ZOHO ManageEngine ServiceDesk Plus Purchase组件跨站脚本漏…
原文地址:https://www.vgaliya.com/cve-9597.html


文章标签: