唯嘉利亚云安全 提供服务器维护、网站开发,网站安全运维,安全托管等服务!

Eventum 跨站请求伪造漏洞


文章来源:唯嘉利亚云安全   发布时间: 2019-09-18  已有 17 人 阅读

漏洞信息详情

Eventum 跨站请求伪造漏洞

漏洞简介

Eventum是一套缺陷跟踪系统。该系统用于跟踪入站技术支持、组织任务和漏洞等。

Eventum 3.5.0版本中的htdocs/manage/users.php文件存在跨站请求伪造漏洞。该漏洞源于WEB应用未充分验证请求是否来自可信用户。攻击者可利用该漏洞通过受影响客户端向服务器发送非预期的请求。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://github.com/eventum/eventum/releases/tag/v3.5.2

受影响实体

    暂无

补丁

    暂无


【版权声明】:除非注明,唯嘉利亚云安全文章均为原创,转载请以链接形式标明本文标题和地址
原文标题:Eventum 跨站请求伪造漏洞
原文地址:https://www.vgaliya.com/cve-9656.html


文章标签: