• 当前位置: 首页 » CVE漏洞库 » Adobe Experience Manager 跨站请求伪造漏洞

唯嘉利亚云安全 提供服务器维护、网站开发,网站安全运维,安全托管等服务!

  • 当前位置: 首页 » CVE漏洞库 » Adobe Experience Manager 跨站请求伪造漏洞

Adobe Experience Manager 跨站请求伪造漏洞


文章来源:唯嘉利亚云安全   发布时间: 2019-09-18  已有 19 人 阅读

漏洞信息详情

Adobe Experience Manager 跨站请求伪造漏洞

漏洞简介

Adobe Experience Manager(AEM)是美国奥多比(Adobe)公司的一套可用于构建网站、移动应用程序和表单的内容管理解决方案。该方案支持移动内容管理、营销销售活动管理和多站点管理等。

Adobe Experience Manager中存在跨站请求伪造漏洞。远程攻击者可利用该漏洞获取敏感信息。以下版本受到影响:Adobe Experience Manager 6.0版本,6.1版本,6.2版本,6.3版本,6.4版本。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://helpx.adobe.com/security/products/experience-manager/apsb19-38.html

受影响实体

    暂无


【版权声明】:除非注明,唯嘉利亚云安全文章均为原创,转载请以链接形式标明本文标题和地址
原文标题:Adobe Experience Manager 跨站请求伪造漏洞
原文地址:https://www.vgaliya.com/cve-9682.html


文章标签: