• 当前位置: 首页 » CVE漏洞库 » Arlo Technologies Base Station 配置错误漏洞

唯嘉利亚云安全 提供服务器维护、网站开发,网站安全运维,安全托管等服务!

  • 当前位置: 首页 » CVE漏洞库 » Arlo Technologies Base Station 配置错误漏洞

Arlo Technologies Base Station 配置错误漏洞


文章来源:唯嘉利亚云安全   发布时间: 2019-09-18  已有 19 人 阅读

漏洞信息详情

Arlo Technologies Base Station 配置错误漏洞

漏洞简介

Arlo Technologies Base Station是美国Arlo Technologies公司的一款摄像头基站设备。该产品主要通过家用路由器将Arlo和Arlo Pro无线摄像机连接到互联网。

使用1.12.0.1_27940及之前版本固件的Arlo Technologies Base Station中存在配置错误漏洞。该漏洞源于网络系统或组件的使用过程中存在不合理的文件配置、参数配置等。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://kb.arlo.com/000062274/Security-Advisory-for-Networking-Misconfiguration-and-Insufficient-UART-Protection-Mechanisms

受影响实体

    暂无


【版权声明】:除非注明,唯嘉利亚云安全文章均为原创,转载请以链接形式标明本文标题和地址
原文标题:Arlo Technologies Base Station 配置错误漏洞
原文地址:https://www.vgaliya.com/cve-9686.html


文章标签: