唯嘉利亚云安全 提供服务器维护、网站开发,网站安全运维,安全托管等服务!

Whoopsie 输入验证错误漏洞


文章来源:唯嘉利亚云安全   发布时间: 2019-09-18  已有 20 人 阅读

漏洞信息详情

Whoopsie 输入验证错误漏洞

漏洞简介

Whoopsie是一款以用于Ubuntu(Linux系统)的错误报告程序。

Whoopsie中存在安全漏洞,该漏洞源于程序没有正确处理较大的崩溃报告。攻击者可利用该漏洞造成拒绝服务或泄露敏感信息。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://usn.ubuntu.com/4052-1/

受影响实体

    暂无


【版权声明】:除非注明,唯嘉利亚云安全文章均为原创,转载请以链接形式标明本文标题和地址
原文标题:Whoopsie 输入验证错误漏洞
原文地址:https://www.vgaliya.com/cve-9697.html


文章标签: