唯嘉利亚云安全 提供服务器维护、网站开发,网站安全运维,安全托管等服务!

Flarum 跨站请求伪造漏洞


文章来源:唯嘉利亚云安全   发布时间: 2019-09-18  已有 18 人 阅读

漏洞信息详情

Flarum 跨站请求伪造漏洞

漏洞简介

Flarum是一套开源的论坛系统。

Flarum 0.1.0-beta.9之前版本中存在跨站请求伪造漏洞。该漏洞源于网络系统或产品未充分验证数据的来源或真实性。攻击者可利用伪造的数据进行攻击。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://discuss.flarum.org/d/20606-flarum-0-1-0-beta-9-released

受影响实体

    暂无


【版权声明】:除非注明,唯嘉利亚云安全文章均为原创,转载请以链接形式标明本文标题和地址
原文标题:Flarum 跨站请求伪造漏洞
原文地址:https://www.vgaliya.com/cve-9767.html


文章标签: