• 当前位置: 首页 » CVE漏洞库 » WordPress Post Indexer插件输入验证错误漏洞

唯嘉利亚云安全 提供服务器维护、网站开发,网站安全运维,安全托管等服务!

  • 当前位置: 首页 » CVE漏洞库 » WordPress Post Indexer插件输入验证错误漏洞

WordPress Post Indexer插件输入验证错误漏洞


文章来源:唯嘉利亚云安全   发布时间: 2019-09-18  已有 21 人 阅读

漏洞信息详情

WordPress Post Indexer插件输入验证错误漏洞

漏洞简介

WordPress Post Indexer插件3.0.6.2之前版本中存在输入验证错误漏洞。该漏洞源于网络系统或产品未对输入的数据进行正确的验证。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,详情请关注厂商主页:

https://wpmupremium.com/wordpress/post-indexer-plugin/

受影响实体

    暂无

补丁

    暂无


【版权声明】:除非注明,唯嘉利亚云安全文章均为原创,转载请以链接形式标明本文标题和地址
原文标题:WordPress Post Indexer插件输入验证错误漏洞
原文地址:https://www.vgaliya.com/cve-9810.html


文章标签: