唯嘉利亚云安全 提供服务器维护、网站开发,网站安全运维,安全托管等服务!

CODESYS Development System 跨站脚本漏洞


文章来源:唯嘉利亚云安全   发布时间: 2019-09-18  已有 26 人 阅读

漏洞信息详情

CODESYS Development System 跨站脚本漏洞

漏洞简介

CODESYS Development System V3 3.5.15.0之前版本(32位和64位)中存在跨站脚本漏洞。远程攻击者可利用该漏洞显示或执行恶意的内容。

漏洞公告

目前厂商已发布升级补丁以修复漏洞,详情请关注厂商主页:

https://www.codesys.com/

参考网址

来源:www.auscert.org.au

链接:https://www.auscert.org.au/bulletins/ESB-2019.3487/

受影响实体

    暂无

补丁

    暂无


【版权声明】:除非注明,唯嘉利亚云安全文章均为原创,转载请以链接形式标明本文标题和地址
原文标题:CODESYS Development System 跨站脚本漏洞
原文地址:https://www.vgaliya.com/cve-9844.html


文章标签: